A plugin that adds unsafe blocks to your server, like reserved6, info_update and info_update2. Use at your own risk.

1.0.0

Release

joserobjr released this version on Apr 11, 2022

8,3 KB
Download

This was first released on 29 Aug 2020

Dependencies