A plugin that adds unsafe blocks to your server, like reserved6, info_update and info_update2. Use at your own risk.
0

Unsafe Blocks Plugin

This plugin adds the unsafe reserved6, info_update, and info_update2 blocks to your server so you can do /get and interact with them as normal blocks.

The usage of this plugin is not recommended, but you are free to use if you really want that blocks.

This plugin requires PowerNukkit 1.4.0.0+ to work

Category: Admin Tools

Published on Apr 11, 2022

views

stars

watchers

total downloads

Licensed under GNU General Public License (GPL)

Promoted Versions

Pages

Members